AirwaySim
Online Airline Management Simulation
Login
Username
Password
 
or login using:
 
My Account
Username:
E-mail:
Edit account
» Achievements
» Logout
Game Credits
Credit balance: 0 Cr
Buy credits
» Credit history
» Credits FAQ

Author Topic: [ok] Granada (LEGR/GRX) and Sevilla (LEZL/SVQ) Curfew  (Read 345 times)

Offline alexgv1

  • Members
  • Posts: 2259
[ok] Granada (LEGR/GRX) and Sevilla (LEZL/SVQ) Curfew
« on: September 23, 2014, 01:03:00 PM »
Found another curfew from the Andalucia area which currently isn't included

From the AIP (http://www.aena.es/csee/Satellite/navegacion-aerea/en/Page/1078418725163/?other=1083158950596&other2=1083857758270#ancla319 then click aerodrome date then on first page, although I'm sure I didn't need to tell you):

Airport: V: 0500-2115, I: 0600-2215, PS 1 HR PPR.

Times are in Zulu, V is summer (verano) and I is winter (inviernes). It's a little typo in the AIP.

This equates to a curfew in local time that is 0700 to 2315 all year round.

I hope this helps you model the simulation more accurately.
« Last Edit: September 23, 2014, 01:06:29 PM by sami »
CEO of South Where Airlines (SWA|WH)

Offline alexgv1

  • Members
  • Posts: 2259
Re: Granada (LEGR/GRX) and Sevilla (LEZL/SVQ) Curfew
« Reply #1 on: September 23, 2014, 01:05:01 PM »
Likewise for Sevilla, source also AIP.

Airport: V: 0430-2300, I: 0530-0000; PS 2 HR PPR.

imes are in Zulu, V is summer (verano) and I is winter (inviernes). It's a little typo in the AIP.

This equates to a curfew in local time that is 0630 to 0100 all year round.

----------------------------------------------------------------------------------------------------------------

Edit: There are a few other pointless regional airports on the same source like Badajoz and Cordoba with curfews but there is no traffic so doesn't justify the time to input the data.
« Last Edit: September 23, 2014, 01:07:14 PM by alexgv1 »
CEO of South Where Airlines (SWA|WH)

 

WARNING! This website is not compatible with the old version of Internet Explorer you are using.

If you are using the latest version please turn OFF the compatibility mode.